Recording Volume extremely low


I am recording from Audio cassettes on a Marantz PMD 201 recorder. Using the headphone jack for output, volume set on max. Input into computer line in(HP running XP), volume on computer speakers while tape is playing is strong and clear with lots of volume, recorded volume from Audacity wav file is almost zero. Input record volume in Audacity is set at max, red on meter bar goes about half way across meter. Ran tutorial, checked forum, no sucess. Any help appreciated, recording valuable oral history tapes.


Not sure why it would be so quiet, there are a few possibilities but i am no expert. However i have used the headphone jack (3.5mm to 3.5mm stereo cable)from tape players before and had no problem.

Have you increased the recording volume slider in windows for the ‘line in’ input, and Have you selected ‘line in’ in audacity?

to increase the line in recording level in windows, look at the bottom right of your screen and you should have a clock. next to this there should be a speaker icon (it may be hidden so click on the arrows (<<)if you cant see it) Double click the speaker icon and this will bring up a screen with some volume sliders. Normaly it shows by default the playback volumes so click on the menu "options " then go to properties. Click on recording and tick the boxes of the inputs you want displayed, ie if you are going into the line in of you pc’s soundcard then check the ‘line in’ box. click ok and a new lot of volume sliders wil appear. if you are using the line then adjust the slider for this.

on the left of each track there are 2 sliders, one for gain and the other to pan. Have you increased the gain on your recorded track?

How does your waveform look once you have recorded, Is it reaching near -1db. if it is only a small waveform (not reaching very high vertically) then try using the normalise function in effects menu. this will boost your volume to -3db but it will also boost your tape hiss so it is better to get a loud volume before you record. You may also want to try the amplify or compression functions.

you may have a dodgy cable somewhere, does your tape player have any other outputs you can use?

It is quite common for cds burned from audacity as wav files to be a fair bit quieter than a normal music CD. It will take a bit of tweaking with compression and eqs to get nearer to a Proffessional music CD for volume but i dont think this is your problem.

Good luck

thank you for your response, I checked all the settings in windows and they seem to be ok.

When I am trying to record in Audacity, there essentially is no wave form. I am now suspicious of the sound card, I tried another mic into the mic jack and there was nothing. I am also using a new dubbing cable. I am going to try another computer and see if that helps,

thanks again,


Do you have an iPod or other MP3 player? Get yourself a male to male 3.5mm stereo audio cable and plug the iPod at full volume into the Line-In of the sound card. If you can’t get good volume, you have a broken card.