problema con grabar pistas secundarias en audacity

Para discutir de Audacity en Español
Forum rules
ImagePor favor tenga en cuenta que la mayor parte del personal de Audacity sólo habla Inglés, por lo que no podemos garantizar que sus preguntas en español sean respondidas.

Si su pregunta no ha sido contestada, y puede escribir/leer en Inglés, por favor pregunte en el área en Inglés correspondiente a su sistema operativo y versión de Audacity. Si es posible, por favor, responda a su pregunta en el foro en español y dar allí la dirección web de la pregunta que realizara en el Foro de Inglés.
Post Reply
ghaelmodelonoruego
Posts: 1
Joined: Tue Dec 15, 2015 9:38 pm
Operating System: Please select

problema con grabar pistas secundarias en audacity

Post by ghaelmodelonoruego » Tue Dec 15, 2015 9:41 pm

hola quería pedir ayuda respecto a un problema relacionado con grabar más pistas con el programa audacity el problema lo tengo identificado y busco soluciones.
trabajo con un mic de pc y unos audífonos normales (sin interfase :c).
cuando grabo la primera pista no hay problema ya que no hay más sonidos pero el problema ocurre al momento de agregarle otra pista ya que a pesar de estar usando audífonos se filtra sonido dificultando la grabación de la pista secundaria o terciaria ,etc.
me dí cuenta de que si silenciaba las otras pistas con la opción del programa podía grabar sin ningún inconveniente sin embargo esto me resulta dificultoso al momento de grabar por temas de coordinación pulso y eso.
gracias de antemano por leer y espero ayuda.
https://translate.google.cl/?hl=es-419

Trebor
Posts: 4656
Joined: Sat Dec 27, 2008 5:22 pm
Operating System: Windows Vista

Re: problema con grabar pistas secundarias en audacity

Post by Trebor » Wed Dec 16, 2015 11:35 am

Intente desactivar [desmarcando], "Remezdar". Es en las preferencias de Audacity: grabación.
Try disabling [unchecking] , "Overdub" . It's in Audacity preferences : Recording.

http://manual.audacityteam.org/man/Preferences/es
http://manual.audacityteam.org/man/Reco ... nces/[u]es[/u]

Post Reply