Bei Übersteuerung roter Ausschlag

Help for Audacity on Windows.
Forum rules
ImageThis forum is for Audacity on Windows.
Please state which version of Windows you are using,
and the exact three-section version number of Audacity from "Help menu > About Audacity".


Audacity 1.2.x and 1.3.x are obsolete and no longer supported. If you still have those versions, please upgrade at https://www.audacityteam.org/download/.
The old forums for those versions are now closed, but you can still read the archives of the 1.2.x and 1.3.x forums.
Locked
Hermann
Posts: 3
Joined: Thu Aug 06, 2020 7:01 pm
Operating System: Windows 10

Bei Übersteuerung roter Ausschlag

Post by Hermann » Wed May 12, 2021 1:45 pm

Hallo,

ich habe eine Frage, betreff Übersteuerung einer Mikrofonaufnahme.
Ich nehme viel mit dem Mikrofon Rhode NT USB auf. Bis zur letzten Aufnahme eines Hörbuches das ich einspreche, wurde ein übersteuertes Signal im Audiobereich rot dargestellt. Nun nicht mehr. Nur noch blau, wie das „normale“ Audiosignal auch. Warum ist das jetzt so?

Danke für Tipps!!
Gruß, Hermann

steve
Site Admin
Posts: 81248
Joined: Sat Dec 01, 2007 11:43 am
Operating System: Linux *buntu

Re: Bei Übersteuerung roter Ausschlag

Post by steve » Thu May 13, 2021 12:18 pm

Sorry, I don't understand German.
There is a German language Audacity forum here: https://www.audacity-forum.de/

Google Übersetzung:
Entschuldigung, ich verstehe kein Deutsch.
Hier gibt es ein deutschsprachiges Audacity-Forum: https://www.audacity-forum.de/
9/10 questions are answered in the FREQUENTLY ASKED QUESTIONS (FAQ)

jademan
Forum Crew
Posts: 1279
Joined: Fri Jul 17, 2009 10:11 pm
Operating System: Please select

Re: Red rash when overdriven

Post by jademan » Fri May 14, 2021 11:40 am

Hermann wrote:
Wed May 12, 2021 1:45 pm
Red rash when overdriven

Hello,

I have a question about overdriving a microphone recording.
I record a lot with the Rhode NT USB microphone. Up until the last recording of an audio book that I spoke to, an overdriven signal was displayed in red in the audio area. Well not anymore. Only blue, like the "normal" audio signal. Why is that now?

Thanks for tips !!
Greetings, Hermann
See this post: viewtopic.php?f=46&t=118106

Locked