Want to use PC headphones instead of Tascam US-200 (SOLVED)

I would like to the headphones output on my computer (old XP) instead of the Tascam US-200 headphones.
How do I set the speakers on Audacity so I can hear what I recorded? If I have set to Tascam US-200 then I can’t hear what I recorded using the computer headphones playback.

Audacity will play to whatever you point it to in the Preferences.

Audacity > Edit > Preferences > Devices > Playback.


OK, thank you for your help. Got it to work.