recording breaks when low input level

im using Audacity 2.3.2 on Windows 10.
When recording with line-input from old audio cassetes. the silent passages result in activating the Pause-button of audacity.

That means all under a certain volume level is not being recorded.
How can i suppress this behaviour?

Thanks for your kind help in advance,

Gelo, Hamburg

Transport > Transport Options > Sound Activated Recording (ON/OFF).


While you’re up there.

View > Show Clipping (ON/OFF).

All the red bands are places where the recording volume is too high.


Thanks so much Koz, now i am really happy!