No limiter

I’ve been doing some studying about audio processing and one thing I came across was the use of a limiter, which seems to me to be a rather important tool to have. In the manual it says that a limiter can be found under Effect, but my effects don’t include a limiter. How do I proceed?
Screen Shot 2020-08-31 at 6.11.35 PM.png
Screen Shot 2020-08-31 at 5.18.30 PM.png

Go to Audacity > Preferences, then the Effects pane. Make sure “Nyquist” is checked.
Limiter is a Nyquist effect.
– Bill

Got it, many thanks.