New to Audacity - Many of the bulit-in Plug-ins don't work

I found out when trying to activate the “adjustable-fade” in the plug-in manager, but it is not there? A new scan do not help. What to do?
I can see a lot of plug-ins, also the adjustable-fade.ny, in both program files/auacity/plug-Ins folder, and in appdata/roaming/audacity/plug-ins.

This topic was automatically closed after 30 days. New replies are no longer allowed.