FFmpeg Runtime Error

Hello, I have just installed the new version of FFmpeg and tried exporting a ACC file and it gave me Error 1008 and a runtime error. You can see the full error here. I have updated and reinstalled Audacity and FFmpeg multiple times with no luck. Any ideas on how to fix this?

What “new” version? Audacity requires a special variation and the latest working version is 5.0.0.

…There is a way to use an “external” CODEC but I don’t have the information about how to do that.

This topic was automatically closed after 30 days. New replies are no longer allowed.